WordPress : Alerte vulnérabilité pour le plugin File Manager

undernews

Attention, cyberattaque active en cours visant les sites WordPress ! Le plugin concerné, File Manager, est installé sur 700 000 sites Web sous WordPress, dont 52 % sont concernés directement.

The post WordPress : Alerte vulnérabilité pour le plugin File Manager first appeared on UnderNews.

You May Also Like